概要
公式サイトのアクティベーションセンターでメンバーシップのアクティベーションに失敗した場合の、代表的な原因をこの記事で説明します。
考えられる原因
公式サイトでメンバーシップのアクティベーションに失敗した場合、以下の理由が考えられます。
- ご注文が既に別の Plaud アカウントでアクティベートされている可能性があります。複数の Plaud アカウントをお持ちの場合は、正しいアカウントでログインしているかご確認ください。
- 現在の Plaud アカウントに既に有効なサブスクリプションがある可能性があります。アカウントに進行中のサブスクリプションがないかご確認ください。1つの Plaud アカウントでアクティベートできるサブスクリプションは1つのみです。
上記の方法で問題が解決しない場合は、Plaud カスタマーサポートチームにご連絡の上、アカウント情報をお知らせください。