Symptome
- Das Teilen-Panel akzeptiert die E-Mail-Adresse des Empfängers nicht, da dieser noch nicht als Mitglied Ihres Arbeitsbereichs hinzugefügt wurde.
- Folglich kann jemand außerhalb Ihres Team-Arbeitsbereichs keine Dateien öffnen, die Sie mit ihm teilen möchten.
- Sie erhalten eine Fehlermeldung oder werden aufgefordert, sich anzumelden
Ursache
Plaud Team unterstützt die Freigabe nur auf Einladung innerhalb des Team-Arbeitsbereichs. Dateien können nur mit Personen geteilt werden, die bereits Mitglieder desselben Team-Arbeitsbereichs sind. Es gibt keine Option für einen öffentlichen Link, um diesen mit Personen außerhalb des Arbeitsbereichs zu teilen. Dies ist das erwartete Verhalten, kein Konfigurationsproblem.
Was Sie tun können
- Mit Team-Arbeitsbereichsmitgliedern teilen — Suchen und wählen Sie im Teilen-Panel (Plaud App oder Plaud Web) ein Teammitglied aus, das bereits Mitglied Ihres Arbeitsbereichs ist, und senden Sie dann die Einladung. Den vollständigen Ablauf finden Sie unter Inhalte im Plaud Team teilen.
-
Befindet sich der Empfänger außerhalb des Arbeitsbereichs, wählen Sie eine der folgenden Optionen:
- Fügen Sie sie als Mitglied hinzu – bitten Sie Ihren Administrator, eine Mitgliedereinladung zu senden. Sobald sie dem Arbeitsbereich beigetreten sind, können Sie über das Teilen-Panel Dateien mit ihnen teilen. Das Hinzufügen eines Mitglieds verbraucht einen bezahlten Platz. Nutzen Sie diese Option daher nur, wenn die Person dauerhaften Zugriff auf den Arbeitsbereich benötigt.
- Teilen Sie die Datei stattdessen aus Ihrem persönlichen Arbeitsbereich – falls Sie über einen persönlichen Arbeitsbereich verfügen und die Datei nicht im Team verbleiben muss:
- Exportieren Sie die Datei aus dem Team-Arbeitsbereich (Audio, Transkript oder Notizen).
- Importieren Sie die exportierte Datei in Ihren persönlichen Arbeitsbereich.
- Teilen Sie es extern über die Standard-Freigabefunktion Ihres persönlichen Arbeitsbereichs.
Sollte das Problem weiterhin bestehen
Wenn der Empfänger bereits Mitglied Ihres Team-Arbeitsbereichs ist und trotzdem nicht auf die Datei zugreifen kann, stellen Sie eine Anfrage zur weiteren Untersuchung. Folgendes:
- Der Name des Team-Arbeitsbereichs
- Die E-Mail-Adresse des Empfängers und die Bestätigung, dass er Mitglied Ihres Arbeitsbereichs ist
- Ein Screenshot der Fehlermeldung oder der Anmeldeaufforderung, die der Empfänger sieht
- Der Browser und das Gerät, das der Empfänger verwendet
Haben Sie noch Fragen?
Stellen Sie eine Anfrage, und unser Support-Team wird sich an Werktagen innerhalb von 24 Stunden bei Ihnen melden.